

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Ergebnisse der Trend-Werk-Stadt werden vorgestellt
</title>
		<!-- META SECTION -->
		
		
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Im Mittelpunkt des Abends werden die Ergebnisse der fünf Trendshops stehen, kündigt Gisbert Bresser vom Organisationsteam der Trend-Werk-Stadt an. Über ein Jahr hätten viele Bocholter miteinander..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="date" content="06/19/2019 22:19:37" />
<link rel="canonical" href="https://www.bbv-net.de/Lokales/Bocholt/Ergebnisse-der-Trend-Werk-Stadt-werden-vorgestellt-195559.html" />
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/Layout_BBV/Bootstrap/CSS/web-portal-bootstrap.min.css?_=7fde6445" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.min.css?_=169fe8d1" rel="stylesheet" type="text/css"/>
<link href="/Foreign/LightBox/CustomLightbox_V2.9.0/css/lightbox.min.css" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=-310606634" type="text/css" rel="stylesheet" />
           
			
             <link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.carousel.css" />
             <link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.theme.css" />
             
             <link href="/Custom/Foreign/font-awesome/css/font-awesome.min.css" rel="Stylesheet" />
            
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/LightBox/CustomLightbox_V2.9.0/js/lightbox.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=w7dYQmmPifBfyaxrkGE8AbW4OqFrEoT31E335Rw9egw1"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_BBVnet/metaTag.min.js"></script>
<script type="text/javascript">SDG.Publisher.setZone('localnews_bocholt');
SDG.Publisher.registerSlot('banner', 'SDG_Banner_banner').load();
SDG.Publisher.registerSlot('sky', 'SDG_Banner_sky').load();
SDG.Publisher.registerSlot('rectangle', 'SDG_Banner_rectangle').load();
SDG.Publisher.registerSlot('topmobile', 'SDG_Banner_topmobile').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript" src="/Custom/Modules/CustomWeather/skycons.js?_=cd58fc72"></script>
<script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript">var OMSres = OMSres || {};OMSres.oms_site_display = 'oms.bbv-net.de'; OMSres.oms_site_mobile = 'mew.oms.bbv-net.de'; OMSres.oms_zone = 'localnews_bocholt'; OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth; OMSres.network_code = OMSres.screen_width < 800 ? 8635 : 5766; var oms_mobile = OMSres.screen_width < 800 ? true : false,oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,oms_zone = OMSres.oms_zone;</script>
<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script type="text/javascript">OMSres.breakpoints = [480,800,1024,1360];OMSres.adpositions = [ { pos1 : { a: [320, 50]} ,pos2 : { a: [[320, 50],[300, 250]]} ,pos3 : { a: [320, 50]} ,ist : { a: [1, 1]} ,advert_googleAds_native : { a: [300, 150]} } , { pos1 : { a: [300, 250]} ,pos2 : { a: [[320, 50],[300, 250]]} ,pos4 : { a: [[480, 270],[480, 190]]} ,ist : { a: [1, 1]} ,advert_googleAds_native : { a: [300, 150]} } , { superbanner : { a: [728, 90] ,  s: '_nowp' } ,rectangle : { a: [300, 250]} ,BigBanner : { a: [480, 190]} ,PhotoBanner : { a: [480, 270]} ,outofpage : { } ,advert_googleAds_native : { a: [300, 150]} } , { superbanner : { a: [728, 90]} ,billboard : { a: [[800, 250],[930, 150]]} ,skyscraper : { a: [[120, 600],[160, 600],[200, 600]]} ,rectangle : { a: [300, 250]} ,BigBanner : { a: [480, 190]} ,PhotoBanner : { a: [480, 270]} ,advert_googleAds_native : { a: [300, 150]} } , { superbanner : { a: [728, 90]} ,billboard : { a: [[800, 250],[930, 150]]} ,skyscraper : { a: [[120, 600],[160, 600],[200, 600]]} ,rectangle1 : { a: [300, 250]} ,BigBanner : { a: [480, 190]} ,PhotoBanner : { a: [480, 270]} ,outofpage : { } ,advert_googleAds_native : { a: [300, 150]} } ];OMSres.breakpointIndexFu = function(){if(typeof OMSres.breakpointIndex === 'undefined'){var i, iMax = OMSres.breakpoints.length;for(i = 0; i < iMax; i++){if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]){return iMax;}else if(OMSres.screen_width < OMSres.breakpoints[i]){return i;}}}return OMSres.breakpointIndex;};OMSres.breakpointIndex = OMSres.breakpointIndexFu();(function(){googletag.cmd.push(function() {var a, i, s;for(a in OMSres.adpositions[OMSres.breakpointIndex]){if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)){s = '';if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != ''){s = OMSres.adpositions[OMSres.breakpointIndex][a].s;}if(a != 'outofpage'){	if(!oms_mobile)	{		googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());	}	else	{		googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());	}}else{	googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());}}}if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget){for(i in OMSVad.WLRCMDGPT){googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);}OMSVad.isSetGTarget = true;}googletag.pubads().enableSingleRequest();googletag.enableServices();});}());</script>
<script type="text/javascript">var nClientWidth = document.documentElement.clientWidth;var nContentWidth = 1140;adl_sb_table = ((nClientWidth - nContentWidth) / 2) + nContentWidth;if(nClientWidth <= 992){	adl_sb_table = 743;}else if(nClientWidth <= 1145){	adl_sb_table = 955;}omsv_centered = true;oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;adlWallPaperLeft = adl_sb_table;</script>
<script type="text/javascript">(function () {var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' +native_zone + '&w=' + native_site;var sc = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();
(function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

				<script src="/Core.js?hash=1385158435" type="text/javascript"></script>
			

			<script type="text/javascript">
				// resolve conflict between button definition of query ui and bootstrap
				// return $.fn.button to previously assigned value
				var bootstrapButton = $.fn.button.noConflict()
				// give $().bootstrapBtn the Bootstrap functionality
				$.fn.bootstrapBtn = bootstrapButton
			</script>

            
	        <script src="/Custom/Foreign/owl-carousel/owl.carousel.js" type="text/javascript"></script>
            <script src="/Custom/Foreign/sticki-kit/jquery.sticky-kit.js" type="text/javascript"></script>
            <script src="/Custom/WebService/CustomWebStoryWs.js" type="text/javascript"></script>
            <script src="/Custom/Scripts/CustomToolScript.js?v=3" type="text/javascript"></script>


		<link rel="alternate" type="application/rss+xml" title="" href="/News/FITest.rss" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25905639-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_BBV.css?v=636965795775802418'></head>
	<body id="m_oWcmsMasterPageBody">
        
		
		

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Mit der Nutzung unserer Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
                <a href="http://www.bbv-net.de/Verlag/Datenschutz" target="_blank" class="text-link">Mehr Informationen</a>.
				<a id="close-fi-cookieconsent" class="CustomButton">Verstanden</a>				
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_banner'></div>
	</div>

	</div>

</div>
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderSkycraperBanner" class="WcmsSkycraperBannerPlaceHolder" DisplayName="Skycraper-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_sky'></div>
	</div>

	</div>

</div>

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row hidden-xs hidden-sm">
    <div class="col-md-3 col-sm-3 HeaderTop" align="left">
        Mittwoch, 19. Juni 2019 
    </div>

		
		<div class="col-md-4 col-sm-4 HeaderTop" align="left">
			<ul style="list-style: none; padding-left: 0;">
				<li style="display: inline;"><a style="text-transform: none;" href="http://www.bbv-mediengruppe.de/">> BBV Mediengruppe</a></li>

				
					<li style="display: inline; margin-left: 20px;"><a style="text-transform: none;" href="https://www.meinstadtkurier.de/">> mein Stadtkurier</a></li>
				
			</ul>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-5 col-sm-5 HeaderTop" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fErgebnisse-der-Trend-Werk-Stadt-werden-vorgestellt-195559.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fErgebnisse-der-Trend-Werk-Stadt-werden-vorgestellt-195559.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList" title="gemerkte Artikel">
                <span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
                <span class="WatchListCount">0</span>
                </a>

				<span class="margin-right-05"></span>
				|

				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d195559&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>

			</div>
           
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d195559&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			
   	</div>
		
	</div>
	
		<div class="row hidden-xs hidden-sm">
			<div class="col-xs-12 WcmsLogoDiv">
				<a id="WcmsLogo" href="/">
					<img src="/Layout/Custom/Images/bbv_mainlogo.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogo" alt="Bocholter-Borkener Volksblatt" />
				</a>
			</div>
		</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs hidden-sm ">
        
		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			 
			           
		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_6_Lokales" Class="navitem"><a href="/Nachrichten/Lokales">Lokales</a></li><li id="NavItem_8_Lokalsport" Class="navitem"><a href="/Nachrichten/Lokalsport">Lokalsport</a></li><li id="NavItem_36_Welt" Class="navitem"><a href="/Nachrichten/Welt">Welt</a></li><li id="NavItem_37_Sport" Class="navitem"><a href="/Nachrichten/Sport">Sport</a></li><li id="NavItem_40_Fotos" Class="navitem"><a href="/Fotos/">Fotos</a></li><li id="NavItem_42_Videos" Class="navitem"><a href="/Videos/">Videos</a></li><li id="NavItem_51_Anzeigen" Class="navitem"><a href="/Verlag/anzeigen">Anzeigen</a></li><li id="NavItem_49_Abo" Class="navitem"><a href="/Verlag/abo">Abo</a></li><li id="NavItem_45_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul></div>

      <a href="/Nachrichten/Suche">
         <div class="CustomIcon icon-lupe">
         </div></a>
        
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlWeatherContainerPlaceHolder" class="CustomHeaderWeather" DisplayName="Wetter Modul">
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
    
    
    <div>
        
        <div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlPlaceHolderListe" displayname="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="13" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule fixer weatherfix row">
			
	<div class="CustomWeather">
		<div class="CustomWeatherForecastLabel">
			<span></span><span id="m_divCustomWeatherHeading" class="CustomWeatherHeading"></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_divCustomWeather0" class="CustomWeatherToday">
			<div>
				<img src="/Layout/Custom/WeatherIcons/Cloud-Rain.png" id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_imgCustomWeatherIcon0" width="32" height="32" />
				
			</div>
			<div class="CustomWeatherForecastLabel">
				<span></span><span id="m_lblCustomWeatherText0">Heute<br/><b>16°/30°</b></span>
			</div>
		</div>
		
		
		
		
		
		
	</div>

		</div>
</div>
    </div>

	</div>
</div>
	</nav>
	
	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-md hidden-lg">
		<div class="navbar-header ">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/bbv_mainlogo.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogoXs" alt="Bocholter-Borkener Volksblatt" />
			</a>
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fErgebnisse-der-Trend-Werk-Stadt-werden-vorgestellt-195559.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fErgebnisse-der-Trend-Werk-Stadt-werden-vorgestellt-195559.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList" title="gemerkte Artikel">
                <span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
                <span class="WatchListCount">0</span>
                </a>

				<span class="margin-right-05"></span>
				|

				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d195559&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>

			</div>
           
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d195559&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_6_Lokales" Class="navitem"><a href="/Nachrichten/Lokales">Lokales</a></li><li id="NavItem_8_Lokalsport" Class="navitem"><a href="/Nachrichten/Lokalsport">Lokalsport</a></li><li id="NavItem_36_Welt" Class="navitem"><a href="/Nachrichten/Welt">Welt</a></li><li id="NavItem_37_Sport" Class="navitem"><a href="/Nachrichten/Sport">Sport</a></li><li id="NavItem_40_Fotos" Class="navitem"><a href="/Fotos/">Fotos</a></li><li id="NavItem_42_Videos" Class="navitem"><a href="/Videos/">Videos</a></li><li id="NavItem_51_Anzeigen" Class="navitem"><a href="/Verlag/anzeigen">Anzeigen</a></li><li id="NavItem_49_Abo" Class="navitem"><a href="/Verlag/abo">Abo</a></li><li id="NavItem_45_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul>
		</div>
		<div class="clearfix"></div>
		<div class="line-shadow"> 
			<div class="panel-shadow panel-shadow-1"></div> 
			<div class="panel-shadow panel-shadow-2"></div> 
			<div class="panel-shadow panel-shadow-3"></div>
		</div>
	</nav>


	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>Startseite</a></li><li class='active'>Ergebnisse der Trend-Werk-Stadt werden vorgestellt</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
		});

		var sdgStickyNaviElement = document.getElementById("DesktopNavigation");
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder">
				

	<div class="row">
		
	</div>

	<div class="row">		
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-md-push-4 col-sm-12 col-xs-12">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
<article class="col-xs-12">
  <div class="CustomStory">
    <div class="StoryShowBox">
      <header>
        <h5>Bocholt</h5>
        <h1>Ergebnisse der Trend-Werk-Stadt werden vorgestellt </h1>
        <h2>Abschlussveranstaltung mit Bundesgesundheitsminister Jens Spahn </h2>
      </header>
      <div class="clear">
        <!--clear-->
      </div>
      <div class="CustomDate light">Heute, 19. Juni 2019 - 17:51 Uhr

	</div>
      <div class="CustomAuthor">
        <p class="author">
          <!--Author-->von <span>Theo Theissen</span></p>
      </div>
      <div class="CustomIconline">
        <!--meta-->
      </div>
    </div>
    <div class="StoryShowBaseTextBox">
      <p class="intro">Bocholt - Bundesgesundheitsminister Jens Spahn wird am Freitag, 28. Juni, zur Abschlussveranstaltung der Trend-Werk-Stadt für Bocholt erwartet. Sie steht unter dem Motto „Heute. Morgen. Zukunft.“ und beginnt um 18.15 Uhr in der Westfälischen Hochschule, Campus Bocholt, Münsterstraße 265. </p>
    </div>
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <p class="image-credit">
					Foto: Jannick Behrens</p>
        <div class="clear">
          <!--clear-->
        </div>
        <div class="lightBoxDiv">
          <a data-lightbox="image-lightbox-Bild1" data-title="Zur Abschlussveranstaltung der Trend-Werk-Stadt für Bocholt hoffen die Organisatoren wieder auf zahlreiche Zuhörer." href="Bilder/Zur-Abschlussveranstaltung-der-Trend-Werk-Stadt-fuer-382527.jpg">
            <img src="Bilder/Zur-Abschlussveranstaltung-der-Trend-Werk-Stadt-fuer-382527.jpg" title="Ergebnisse der Trend-Werk-Stadt werden vorgestellt " alt="Ergebnisse der Trend-Werk-Stadt werden vorgestellt " class="img-responsive" />
            <div class="zoom-icon">
              <img src="/Layout/News/zoom.png" />
            </div>
          </a>
        </div>
        <figcaption>
          <p>Zur Abschlussveranstaltung der Trend-Werk-Stadt für Bocholt hoffen die Organisatoren wieder auf zahlreiche Zuhörer. </p>
        </figcaption>
      </figure>
      <!--StoryShowGalleryBox-->
    </div>
    <div id="HiddenRetransferUrl" style="display:none;" data-url="strRetransferUrl=%2fLokales%2fBocholt%2fErgebnisse-der-Trend-Werk-Stadt-werden-vorgestellt-195559.html" />
  </div>
</article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerOMSModule col-xs-12" >
		<div class="CustomBannerInnerContainer">
			<div id='nativendo-artikel'></div>
		</div>
	</div>

	</div>

</div>
    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
	
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="11" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="WcmsModule row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="row">
<div class="col-sm-12">
<div class="CustomPaywallBox_BBV ">
<p>Den Inhalt dieser Seite haben wir f&uuml;r unsere Abonnenten reserviert.</p>
<h2 style="margin: 10px 0px 10px 0px;">Sie m&ouml;chten jetzt weiterlesen?</h2>
<a class="btn btn-primary" style="color: #fff !important;" href="/Verlag/abo"> Abo w&auml;hlen </a>
<p style="margin: 30px 0px 0px 0px;">Sie haben bereits einen Zugang? Dann k&ouml;nnen Sie sich <a class="text-link " href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fErgebnisse-der-Trend-Werk-Stadt-werden-vorgestellt-195559.html">hier</a> anmelden</p>
</div>
</div>
</div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderLeft" class="WcmsPageWideBannerLeftPlaceHolder col-md-4 col-md-pull-8 col-sm-12 col-xs-12" DisplayName="Linker Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_rectangle'></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule CustomPositionFixed row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_wctrlStoryPreviewModule" class="StoryPreviewModule col-xs-12">
			
		
			<div class="col-xs-12">
				
			</div>
		
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_wctrlSectionNavigation" class="CustomSectionNav"><div class="CustomTitelPreviewModulHeading"><div>Aktuelles aus</div><div>Bocholt</div></div></div>
		</div>
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox">
  <div class="row">
    <div class="col-xs-12">
      <div class=" CustomTitelPreview">
        <a title="Marktverlagerung wird im ISEK weich formuliert" href="/Lokales/Bocholt/Marktverlagerung-wird-im-ISEK-weich-formuliert-195582.html">
          <header>
            <h1 class="Customarticle-heading">Marktverlagerung wird im ISEK weich formuliert</h1>
          </header>
        </a>
      </div>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="col-xs-12">
      <div class=" CustomTitelPreview">
        <a title="Laaker Bach in Mussum braucht mehr Platz" href="/Lokales/Bocholt/Laaker-Bach-in-Mussum-braucht-mehr-Platz-195536.html">
          <header>
            <h1 class="Customarticle-heading">Laaker Bach in Mussum braucht mehr Platz</h1>
          </header>
        </a>
      </div>
    </div>
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox">
  <div class="row">
    <div class="col-xs-12">
      <div class=" CustomTitelPreview">
        <a title="Ampel am Ostwall bereits repariert" href="/Lokales/Bocholt/Ampel-am-Ostwall-bereits-repariert-195514.html">
          <header>
            <h1 class="Customarticle-heading">Ampel am Ostwall bereits repariert</h1>
          </header>
        </a>
      </div>
    </div>
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox">
  <div class="row">
    <div class="col-xs-12">
      <div class=" CustomTitelPreview">
        <a title="50-Jähriger baut gleich zwei Unfälle" href="/Lokales/Bocholt/50-Jaehriger-baut-gleich-zwei-Unfaelle-195520.html">
          <header>
            <h1 class="Customarticle-heading">50-Jähriger baut gleich zwei Unfälle</h1>
          </header>
        </a>
      </div>
    </div>
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox">
  <div class="row">
    <div class="col-xs-12">
      <div class=" CustomTitelPreview">
        <a title="Bellende Hunde verscheuchen Einbrecher" href="/Lokales/Bocholt/Bellende-Hunde-verscheuchen-Einbrecher-195482.html">
          <header>
            <h1 class="Customarticle-heading">Bellende Hunde verscheuchen Einbrecher</h1>
          </header>
        </a>
      </div>
    </div>
  </div>
</article><div class='clear'></div>
			</div>
			<div class="CustomArticleLoaderImage">
				<img src="/Layout/Custom/Images/ajax-loader.gif" alt="loading..." width="40px" height="40px" /></div>
		</div>
		
		<div class="clear"></div>
		<div class="row">
			

			
		</div>

	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_topmobile'></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			

<footer class="WcmsFooter">

    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlFooterContainerPlaceHolder" class="CustomFooter" DisplayName="Footer">
	<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="19" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlEditContainer" class="footer-l2 row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-4 footer-l1-left"><a href="https://www.bbv-net.de/"><img style="width: 100%;" src="/CustomImages/BBV_Logo/mainlogo_footer_final.png" alt="" /></a>
<div style="margin-top: 0px !important;">Immer gut informiert.</div>
<div id="footer-l2-icons"><a href="https://de-de.facebook.com/bbvnet/" target="_blank"><i class="fa fa-fw fa-facebook fa-2x">&nbsp;</i></a> <a href="https://twitter.com/BBV_Bocholt" target="_blank"><i class="fa fa-fw fa-twitter fa-2x">&nbsp;</i></a>
<div style="margin-top: 10px !important;"><a href="http://www.bbv-mediengruppe.de/" target="_blank"><img style="width: 50%; float: left; padding-right: 10px;" src="/CustomImages/DIV/bbvmg2_logogrey.png" alt="" /></a> <a href="http://www.meinstadtkurier.de/" target="_blank"><img style="width: 50%;" src="/CustomImages/DIV/sk_logogrey.png" alt="" /></a></div>
</div>
</div>
<div class="col-md-2">&nbsp;</div>
<div class="col-md-3 footer">
<ul class="fa-ul footer-list" style="display: none;">
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#" target="_blank"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link </a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
</ul>
</div>
<div class="col-md-3 footer hr">
<ul class="fa-ul footer-list">
<li><a href="/verlag/impressum"><i class="fa-li fa fa-angle-right">&nbsp;</i>Impressum</a></li>
<li><a href="/verlag/agb"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB (Webseitennutzung)</a></li>
<li><a href="/Verlag/agb-abo-anzeigen"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB (Abos &amp; Anzeigen)</a></li>
<li><a href="/verlag/datenschutz"><i class="fa-li fa fa-angle-right">&nbsp;</i>Datenschutz</a></li>
<li><a href="/verlag/mediadaten"><i class="fa-li fa fa-angle-right">&nbsp;</i>Mediadaten</a></li>
<li><a href="/verlag/ansprechpartner-verlagsleitung"><i class="fa-li fa fa-angle-right">&nbsp;</i>Ansprechpartner</a></li>
<li><a href="/verlag/Kontakt"><i class="fa-li fa fa-angle-right">&nbsp;</i>Kontakt</a></li>
</ul>
</div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlEditContainer" class="footer-l3 subfooter row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-6 footer-l3-left"><span class="st">&copy; </span>Temming Verlag KG</div>
<div class="col-md-6 footer-l3-right">Europaplatz 24-28 - 46399 Bocholt - Tel.: <a href="tel:+4928712840">02871 284-0</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>

	

</footer>

		</div>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.Admin.SetAdminMode(1);</script>
<script type="text/javascript">var g_kWcmsPageId = '814';</script>
<script type="text/javascript">lightbox.option({'resizeDuration': 700,'wrapAround': true,'showImageNumberLabel': true,'albumLabel': 'Bild %1 von %2'})</script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-195559&timestamp='+oDate.getTime();</script><!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "mobbbv" : "bbvnet", // site/domain 
"sv":"in", // Fragebogenauslieferung 
"cp":"lok-boc", // code 
"oc":"lok-boc" // old code KAT 1.2 SZM-Tag 1.5 
} 
iom.c(iam_data, 0); 
</script> 
<!--/SZM -->

		
		<iframe id="iframeRP" src="https://www.bbv-net.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.bbv-net.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script>
	</body>
</html>
