

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><script id='Cookiebot' src='https://consent.cookiebot.com/uc.js' data-cbid='e8f2cfc5-60c1-47a4-b69a-68ccf19b5ae3' data-blockingmode='auto' data-framework='IAB' type='text/javascript'></script><title>
	Stefan Passerschroers begeistert beim Hofkonzert
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Bocholt - Was ist da los auf dem Hof bei Hüning? Da swingen und rocken die Leute, bis die Fliesen wackeln. Oder sie stehen auf und tanzen ausgelassen zwischen den Paletten zu Songs von Frank..." />
<meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" />
<meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" />
<meta name="date" content="07/10/2022 18:40:08" />
<link rel="canonical" href="https://www.bbv-net.de/Lokales/Bocholt/Stefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html" />
<meta property="og:title" content="Stefan Passerschroers begeistert beim Hofkonzert" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.bbv-net.de/Bilder/Stefan-Passerschroer-sucht-bei-seinem-Auftritt-bei-Fliesen-584051og.jpg" />
<meta property="og:url" content="https://www.bbv-net.de/Lokales/Bocholt/Stefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html" />
<meta property="og:description" content="Bocholt - Was ist da los auf dem Hof bei H&#252;ning? Da swingen und rocken die Leute, bis die Fliesen wackeln. Oder sie stehen auf und tanzen ausgelassen zwischen den Paletten zu Songs von Frank Sinatra und Dean Martin, die ein noch fast Unbekannter mit einer" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="BBV" />
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout_BBV/Bootstrap/CSS/web-portal-bootstrap.min.css?_=2120f0bc" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=f84940c8" rel="stylesheet" type="text/css"/>
<link href="/Foreign/LightBox/CustomLightbox_V2.9.0/css/lightbox.min.css" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.css?_=ca5970ec" rel="stylesheet" type="text/css"/>

			<link href="/Layout.min.css?_=738945318" type="text/css" rel="stylesheet" />

			
			<link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.carousel.css" />
			<link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.theme.css" />
			
			<link href="/Custom/Foreign/font-awesome/css/font-awesome.min.css" rel="Stylesheet" />

			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=8476b490" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script type="text/javascript" src="/Lib/postscribe/postscribe.min.js?_=aa533829"></script>
<script type="text/javascript" src="/Foreign/LightBox/CustomLightbox_V2.9.0/js/lightbox.min.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_BBVnet/metaTag.min.js"></script>
<script type="text/javascript">SDG.Publisher.setZone('localnews_bocholt');
SDG.Publisher.registerSlot('banner', 'SDG_Banner_banner').load();
SDG.Publisher.registerSlot('sky', 'SDG_Banner_sky').load();
SDG.Publisher.registerSlot('topmobile', 'SDG_Banner_topmobile').load();
SDG.Publisher.registerSlot('rectangle', 'SDG_Banner_rectangle').load();
SDG.Publisher.registerSlot('topmobile4', 'SDG_Banner_topmobile4').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript" src="/Custom/Modules/CustomWeather/skycons.js?_=cd58fc72"></script>
<script type="text/javascript">(function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = 'https://d.nativendo.de/cds/delivery/init';var sc = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();
(function() {
				var s   = document.createElement('script');
				s.type  = 'text/javascript';
				s.async = true;
				s.src   = '//d.nativendo.de/d/init';
				var sc  = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();</script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=9f659827" type="text/javascript"><\/script>')</script>


			
			<script src="/Custom/Foreign/owl-carousel/owl.carousel.js" type="text/javascript"></script>
			<script src="/Custom/Foreign/sticki-kit/jquery.sticky-kit.js" type="text/javascript"></script>
			<script src="/Custom/WebService/CustomWebStoryWs.js" type="text/javascript"></script>
			<script src="/Custom/Scripts/CustomToolScript.js?v=3" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="" href="/News/FITest.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-25905639-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25905639-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


		
		<script src="//www.prisma.de/public/js/partner/prismawidget.js"></script> 

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_BBV.css?v=637930752089045542'><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-e9b64d37c6.bbv-net.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-e9b64d37c6.bbv-net.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src='//data-e9b64d37c6.bbv-net.de/iomm/latest/bootstrap/loader.js'></script>
<!-- end loading of IOMm bootstrap code -->
</head>
	<body id="m_oWcmsMasterPageBody">	

		
		<script type='text/javascript'>
var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
IOMm('configure', { st: bSZMIsMobile ? 'bbvnet' : 'bbvnet', dn: 'data-e9b64d37c6.bbv-net.de', mh:5 });
</script>


		
		

		
		

		
		

		
		<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: 814,
  &quot;WcmsZone&quot;: 2,
  &quot;SectionId&quot;: 24,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{\&quot;863\&quot;:[369180,369196,369194,369175,369167,368984]}&quot;,
  &quot;DocId&quot;: 369180,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_banner'></div>
	</div>

	</div>

</div>
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderSkycraperBanner" class="WcmsSkycraperBannerPlaceHolder" DisplayName="Skycraper-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_sky'></div>
	</div>

	</div>

</div>

			</div>

			
			

			
			<header id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMain" class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row hidden-xs hidden-sm">
		
    <div class="col-md-3 col-sm-3 HeaderTop" align="left">
        Sonntag, 10. Juli 2022 
    </div>
		
		<div class="col-md-4 col-sm-4 HeaderTop" align="left">
			<ul style="list-style: none; padding-left: 0;">
				
				

				
					<li style="display: inline;"><a style="text-transform: none;" href="https://www.meinstadtkurier.de/">> mein Stadtkurier</a></li>
				
			</ul>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-5 col-sm-5 HeaderTop" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fStefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fStefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden / Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList" title="gemerkte Artikel">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<span class="WatchListCount">0</span>
					</a>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d369180&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>
				
				

				
				

				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					

					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d369180&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

			
			
   	</div>

	</div>
		
		<div class="row hidden-xs hidden-sm">
			<div class="col-xs-12 WcmsLogoDiv">
				<a id="WcmsLogo" href="/">
					<img src="/Layout/Custom/Images/bbv_mainlogo.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogo" alt="Bocholter-Borkener Volksblatt" />
				</a>
			</div>
		</div>
		

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs hidden-sm">

		
		

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_6_Lokales" Class="navitem"><a href="/Nachrichten/Lokales">Lokales</a></li><li id="Desktop_NavItem_8_Lokalsport" Class="navitem"><a href="/Nachrichten/Lokalsport">Lokalsport</a></li><li id="Desktop_NavItem_36_Welt" Class="navitem"><a href="/Nachrichten/Welt">Welt</a></li><li id="Desktop_NavItem_37_Sport" Class="navitem"><a href="/Nachrichten/Sport">Sport</a></li><li id="Desktop_NavItem_40_Fotos" Class="navitem"><a href="/Fotos/">Fotos</a></li><li id="Desktop_NavItem_51_Anzeigen" Class="navitem"><a href="/Marktplatz/Uebersicht.html">Anzeigen</a></li><li id="Desktop_NavItem_49_Abo" Class="navitem"><a href="/Verlag/abo">Abo</a></li><li id="Desktop_NavItem_45_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul></div>
      <a href="/Nachrichten/Suche">
         <div class="CustomIcon icon-lupe">
         </div></a>
        
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlWeatherContainerPlaceHolder" class="CustomHeaderWeather" DisplayName="Wetter Modul">
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
    
    
    <div>
        
        <div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlPlaceHolderListe" displayname="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="13" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule fixer weatherfix row">
			
	<div class="CustomWeather">
		<div class="CustomWeatherForecastLabel">
			<span></span><span id="m_divCustomWeatherHeading" class="CustomWeatherHeading"></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_divCustomWeather0" class="CustomWeatherToday">
			<div>
				<img src="/Layout/Custom/WeatherIcons/Cloud-Sun.png" id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_imgCustomWeatherIcon0" width="32" height="32" />
				
			</div>
			<div class="CustomWeatherForecastLabel">
				<span></span><span id="m_lblCustomWeatherText0">Heute<br/><b>11°/22°</b></span>
			</div>
		</div>
		
		
		
		
		
		
	</div>

		</div>
</div>
    </div>

	</div>
</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-md hidden-lg">
		<div class="navbar-header">
			
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/bbv_mainlogo.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogoXs" alt="Bocholter-Borkener Volksblatt" />
			</a>

			
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

			

			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fStefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fStefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden / Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList" title="gemerkte Artikel">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<span class="WatchListCount">0</span>
					</a>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d369180&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>
				
				

				
				

				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					

					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d369180&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_6_Lokales" Class="navitem"><a href="/Nachrichten/Lokales">Lokales</a></li><li id="Mobile_NavItem_8_Lokalsport" Class="navitem"><a href="/Nachrichten/Lokalsport">Lokalsport</a></li><li id="Mobile_NavItem_36_Welt" Class="navitem"><a href="/Nachrichten/Welt">Welt</a></li><li id="Mobile_NavItem_37_Sport" Class="navitem"><a href="/Nachrichten/Sport">Sport</a></li><li id="Mobile_NavItem_40_Fotos" Class="navitem"><a href="/Fotos/">Fotos</a></li><li id="Mobile_NavItem_51_Anzeigen" Class="navitem"><a href="/Marktplatz/Uebersicht.html">Anzeigen</a></li><li id="Mobile_NavItem_49_Abo" Class="navitem"><a href="/Verlag/abo">Abo</a></li><li id="Mobile_NavItem_45_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul>
		</div>
		
		<div class="clearfix"></div>
		<div class="line-shadow"> 
			<div class="panel-shadow panel-shadow-1"></div> 
			<div class="panel-shadow panel-shadow-2"></div> 
			<div class="panel-shadow panel-shadow-3"></div>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>Startseite</a></li><li class='active'>Stefan Passerschroers begeistert beim Hofkonzert</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});

			$('nav .dropdown-submenu > a').click(function()
			{
				var jLi = $(this).closest('li');

				if(jLi.hasClass('open'))
				{
					if(!jLi.hasClass('fi-node-only'))
					{
						var strUrl = $(this).attr('href');
						if(!!strUrl)
						{
							window.location.href = strUrl;
						}
					}
					else
					{
						return false;
					}
				}
				else
				{
					$('nav .dropdown-submenu').removeClass('open');
					jLi.toggleClass('open');
					return false;
				}
			});
		});

		// PMODIF 2019-07-01 custom layout
		var sdgStickyNaviElement = document.getElementById("DesktopNavigation");
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder">
				

	<div class="row">
		
	</div>

	<div class="row">		
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-md-push-4 col-sm-12 col-xs-12">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
<article class="col-xs-12">
  <div class="CustomStory">
    <div class="StoryShowBox">
      <header>
        <h5>Bocholt</h5>
        <h1>Stefan Passerschroers begeistert beim Hofkonzert </h1>
        <h2>Die Stimme des Rheders ähnelt stark des großen Frank Sinatra </h2>
      </header>
      <div class="clear">
        <!--clear-->
      </div>
      <div class="CustomDate light">Heute, 10. Juli 2022 - 14:45 Uhr

	</div>
      <div class="CustomAuthor">
        <p class="author">
          <!--Author-->von <span>Gudrun Schröck</span></p>
      </div>
      <div class="CustomIconline">
        <!--meta-->
      </div>
    </div>
    <div class="StoryShowBaseTextBox">
      <p class="intro">Bocholt - Was ist da los auf dem Hof bei Hüning? Da swingen und rocken die Leute, bis die Fliesen wackeln. Oder sie stehen auf und tanzen ausgelassen zwischen den Paletten zu Songs von Frank Sinatra und Dean Martin, die ein noch fast Unbekannter mit einer großen Stimme locker in Frank Sinatra Manier daher trällert. Es ist der Rheder Stefan Passerschroer, der das erste der Hofkonzerte bei Fliesen Hüning in Spork bestreitet. </p>
    </div>
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <p class="image-credit">© bib</p>
        <div class="clear">
          <!--clear-->
        </div>
        <div class="lightBoxDiv">
          <a data-lightbox="image-lightbox-Bild1" data-title="Stefan Paßerschroer sucht bei seinem Auftritt bei Fliesen Hüning immer wieder den direkten Kontakt zum Publikum." href="/Bilder/Stefan-Passerschroer-sucht-bei-seinem-Auftritt-bei-Fliesen-584051o.jpg">
            <img src="/Bilder/Stefan-Passerschroer-sucht-bei-seinem-Auftritt-bei-Fliesen-584051.jpg" title="Stefan Passerschroers begeistert beim Hofkonzert " alt="Stefan Passerschroers begeistert beim Hofkonzert " class="img-responsive" />
            <div class="zoom-icon">
              <img src="/Layout/News/zoom.png" />
            </div>
          </a>
        </div>
        <figcaption>
          <p>Stefan Paßerschroer sucht bei seinem Auftritt bei Fliesen Hüning immer wieder den direkten Kontakt zum Publikum. </p>
        </figcaption>
      </figure>
    </div>
    <div id="HiddenRetransferUrl" style="display:none;" data-url="strRetransferUrl=%2fLokales%2fBocholt%2fStefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html" />
  </div>
</article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerOMSModule col-xs-12" >
		<div id='nativendo-artikel'></div>
	</div>

	</div>

</div>
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="11" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="WcmsModule  row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="row">
<div class="col-sm-12">
<div class="CustomPaywallBox_BBV ">
<p>Den Inhalt dieser Seite haben wir f&uuml;r unsere Abonnenten reserviert.</p>
<h2 style="margin: 10px 0px 10px 0px;">Sie m&ouml;chten den ganzen Bericht lesen?</h2>
<a class="btn btn-primary pwbtn" href="/Verlag/abo"> Abo w&auml;hlen </a>
<h2 style="margin: 20px 0px 10px 0px;">Sie haben bereits einen Zugang?</h2>
<a class="btn btn-primary pwbtn" href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fStefan-Passerschroers-begeistert-beim-Hofkonzert-369180.html">Anmelden</a></div>
</div>
</div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
</div>

	<!-- PMODIF TS 2020-08-14 fullscreen zoom in app -->	
	<div class="appzoom" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #000000; z-index: 10000; display: none; align-items: center; justify-content: center;">
		<img style="touch-action: pinch-zoom;width: inherit;"/>
		
	</div>
	<script type="text/javascript">
		$("img.appzoom").on("click", function () {
			var src = $(this).attr("data-fi-imageurl")
				//always use highres version
				.replace(/(\d+)\.jpg/, '$1h.jpg');

			$("div.appzoom").find("img").attr("src", src);			
			
			$("div.appzoom").css("display", "grid");
		})
		$("div.appzoom").on("click", function () {
			$("div.appzoom").hide();
		})
    </script>

		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderLeft" class="WcmsPageWideBannerLeftPlaceHolder col-md-4 col-md-pull-8 col-sm-12 col-xs-12" DisplayName="Linker Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule minusmargin22 row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_topmobile'></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_rectangle'></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				
			</div>
		
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlSectionNavigation" class="CustomSectionNav"><div class="CustomTitelPreviewModulHeading"><div>Aktuelles aus</div><div>Bocholt</div></div></div>
		</div>
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlArticleContainer" Class="row">
				<div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Lange Wartezeiten für Wärmepumpen" href="/Lokales/Bocholt/Lange-Wartezeiten-fuer-Waermepumpen-369196.html">
            <header>
              <h1 class="Customarticle-heading">Lange Wartezeiten für Wärmepumpen</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Versunkene Brücke erst wieder im Herbst befahrbar" href="/Lokales/Bocholt/Versunkene-Bruecke-erst-wieder-im-Herbst-befahrbar-369194.html">
            <header>
              <h1 class="Customarticle-heading">Versunkene Brücke erst wieder im Herbst befahrbar</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Bocholterin Elisabeth Harhuis feiert 100. Geburtstag" href="/Lokales/Bocholt/Bocholter-Elisabeth-Harhuis-feiert-100-Geburtstag-369175.html">
            <header>
              <h1 class="Customarticle-heading">Bocholterin Elisabeth Harhuis feiert 100. Geburtstag</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="E-Bike-Fahrer in Bocholt schwer verletzt" href="/Lokales/Bocholt/E-Bike-Fahrer-in-Bocholt-schwer-verletzt-369167.html">
            <header>
              <h1 class="Customarticle-heading">E-Bike-Fahrer in Bocholt schwer verletzt</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Zeitungspredigt: Das Leben und die Liebe haben das letzte Wort" href="/Lokales/Bocholt/Zeitungspredigt-Das-Leben-und-die-Liebe-haben-das-letzte-Wort-368984.html">
            <header>
              <h1 class="Customarticle-heading">Zeitungspredigt: Das Leben und die Liebe haben das letzte Wort</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div>
			</div>
			<div class="CustomArticleLoaderImage" style="display: none">
				<img src="/Layout/Custom/Images/ajax-loader.gif" alt="loading..." width="40px" height="40px" />
			</div>
		</div>
		
		<div class="clear"></div>
		<div class="row">
			

			
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_topmobile4'></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<footer id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlMain" class="WcmsFooter">

	<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlFooterContainerPlaceHolder" class="CustomFooter" DisplayName="Footer">
	<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="19" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlEditContainer" class="footer-l2 row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-4 footer-l1-left"><a href="https://www.bbv-net.de/"><img style="width: 100%;" src="/CustomImages/BBV_Logo/mainlogo_footer_final.png" alt="" /></a>
<div style="margin-top: 0px !important;">Immer gut informiert.</div>
<div id="footer-l2-icons"><a href="https://de-de.facebook.com/bbvnet/" target="_blank"> <i class="fa fa-fw fa-facebook fa-2x">&nbsp;</i></a> <a href="https://www.instagram.com/bbvnet/" target="_blank"> <i class="fa fa-fw fa-instagram fa-2x">&nbsp;</i> </a>
<div style="margin-top: 10px !important; float: left;"><a href="http://www.meinstadtkurier.de/" target="_blank"> <img style="width: 50%; margin-top: -5px; margin-bottom: 15px;" src="/CustomImages/DIV/sk_logogrey.png" alt="" /> </a> <a href="https://agentur-stilgeist.de" target="_blank"> <img style="width: 54%; float: left; padding-right: 10px; padding-bottom: 5px;" src="/CustomImages/DIV/stilgeist-logo-footer2.png" alt="" /> </a></div>
</div>
</div>
<div class="col-md-2">&nbsp;</div>
<div class="col-md-3 footer">
<ul class="fa-ul footer-list" style="display: none;">
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#" target="_blank"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link </a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
</ul>
</div>
<div class="col-md-3 footer hr">
<ul class="fa-ul footer-list">
<li><a href="/verlag/impressum"><i class="fa-li fa fa-angle-right">&nbsp;</i>Impressum</a></li>
<li><a href="/verlag/agb"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB (Webseitennutzung)</a></li>
<li><a href="/Verlag/agb-abo-anzeigen"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB (Abos &amp; Anzeigen)</a></li>
<li><a href="/verlag/datenschutz"><i class="fa-li fa fa-angle-right">&nbsp;</i>Datenschutz</a></li>
<li><a href="/verlag/mediadaten"><i class="fa-li fa fa-angle-right">&nbsp;</i>Mediadaten</a></li>
<li><a href="/verlag/ansprechpartner-verlagsleitung"><i class="fa-li fa fa-angle-right">&nbsp;</i>Ansprechpartner</a></li>
<li><a href="https://www.bbv-net.de/Leser-Thementipp/"><i class="fa-li fa fa-angle-right">&nbsp;</i>Leser-Thementipp</a></li>
<li><a href="https://www.bbv-net.de/Leserbrief"><i class="fa-li fa fa-angle-right">&nbsp;</i>Leserbrief an die Redaktion</a></li>
<li><a href="/verlag/Kontakt"><i class="fa-li fa fa-angle-right">&nbsp;</i>Kontakt</a></li>
</ul>
</div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlEditContainer" class="footer-l3 subfooter row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-6 footer-l3-left"><span class="st">&copy; </span>Temming Verlag KG</div>
<div class="col-md-6 footer-l3-right">Europaplatz 24-28 - 46399 Bocholt - Tel.: <a href="tel:+4928712840">02871 284-0</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>

	

	

</footer>
		</div>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '814';</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript">lightbox.option({'resizeDuration': 700,'wrapAround': true,'showImageNumberLabel': true,'albumLabel': 'Bild %1 von %2'})</script>
<script type="text/javascript" src="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.js?_=939a3cdd"></script>
<script type="text/javascript" src="/UtilLib/jquery.ui.monthpicker/jquery.ui.monthpicker.js?_=5bd28a96"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=C_hUyEhHtCP1gwoc40MC2HaEb2CQa9MmpBA6-AJTYMY1"></script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript" src="/Core.min.js?_=543719094"></script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-369180-Deny&timestamp='+oDate.getTime();</script><script type='text/javascript'>
IOMm('pageview', { cp: 'lok-boc', co: '', pt: 'cp' });
</script>


		
		
	</body>
</html>
