

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><script id='Cookiebot' src='https://consent.cookiebot.com/uc.js' data-cbid='e8f2cfc5-60c1-47a4-b69a-68ccf19b5ae3' data-blockingmode='auto' data-framework='IAB' type='text/javascript'></script><title>
	Unbekannte brechen in Geschäft ein
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Bocholt- In ein Geschäft an der Münsterstraße ist in der Nacht zu Samstag eingebrochen worden." />
<meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" />
<meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" />
<meta name="date" content="09/27/2021 01:37:17" />
<link rel="canonical" href="https://www.bbv-net.de/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html" />
<meta property="og:title" content="Unbekannte brechen in Gesch&#228;ft ein" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.bbv-net.de/Bilder/WebStoryPicItem-529018og.jpg" />
<meta property="og:url" content="https://www.bbv-net.de/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html" />
<meta property="og:description" content="Bocholt- In ein Gesch&#228;ft an der M&#252;nsterstra&#223;e ist in der Nacht zu Samstag eingebrochen worden." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="BBV" />
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout_BBV/Bootstrap/CSS/web-portal-bootstrap.min.css?_=2120f0bc" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=f84940c8" rel="stylesheet" type="text/css"/>
<link href="/Foreign/LightBox/CustomLightbox_V2.9.0/css/lightbox.min.css" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.css?_=ca5970ec" rel="stylesheet" type="text/css"/>

			<link href="/Layout.min.css?_=738945318" type="text/css" rel="stylesheet" />

			
			<link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.carousel.css" />
			<link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.theme.css" />
			
			<link href="/Custom/Foreign/font-awesome/css/font-awesome.min.css" rel="Stylesheet" />

			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=8476b490" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script type="text/javascript" src="/Lib/postscribe/postscribe.min.js?_=aa533829"></script>
<script type="text/javascript" src="/Foreign/LightBox/CustomLightbox_V2.9.0/js/lightbox.min.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_BBVnet/metaTag.min.js"></script>
<script type="text/javascript">SDG.Publisher.setZone('localnews_bocholt');
SDG.Publisher.registerSlot('banner', 'SDG_Banner_banner').load();
SDG.Publisher.registerSlot('sky', 'SDG_Banner_sky').load();
SDG.Publisher.registerSlot('topmobile', 'SDG_Banner_topmobile').load();
SDG.Publisher.registerSlot('rectangle', 'SDG_Banner_rectangle').load();
SDG.Publisher.registerSlot('topmobile4', 'SDG_Banner_topmobile4').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript" src="/Custom/Modules/CustomWeather/skycons.js?_=cd58fc72"></script>
<script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript">var OMSres = OMSres || {};OMSres.oms_site_display = 'oms.bbv-net.de'; OMSres.oms_site_mobile = 'mew.oms.bbv-net.de'; OMSres.oms_zone = 'localnews_bocholt'; OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth; OMSres.network_code = OMSres.screen_width < 800 ? 8635 : 5766; var oms_mobile = OMSres.screen_width < 800 ? true : false,oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,oms_zone = OMSres.oms_zone;</script>
<script type="text/javascript">OMSres.breakpoints = [768,1200];OMSres.adpositions = [ { oms_gpt_rectangle : { a: [[300, 250],[300, 600]]} ,oms_gpt_bottom_ad : { a: [300, 300]} ,pos1 : { a: [300, 140]} ,oms_gpt_medium_rectangle_pos1 : { a: [300, 140]} ,oms_gpt_mobile_content_ad : { a: [300, 50]} ,oms_gpt_small_bottom_ad : { a: [200, 50]} ,ist : { a: [1, 1]} } , { oms_gpt_superbanner : { a: [728, 90] ,  s: '_nowp' } ,oms_gpt_skyscraper : { a: [[120, 600],[160, 600],[200, 600]]} ,oms_gpt_rectangle : { a: [[300, 250],[300, 600]]} ,oms_gpt_bottom_ad : { a: [300, 300]} ,oms_gpt_medium_rectangle_pos1 : { a: [300, 140]} ,oms_gpt_small_bottom_ad : { a: [200, 50]} } , { oms_gpt_superbanner : { a: [728, 90]} ,oms_gpt_skyscraper : { a: [[120, 600],[160, 600],[200, 600]]} ,oms_gpt_rectangle : { a: [[300, 250],[300, 600]]} ,oms_gpt_bottom_ad : { a: [300, 300]} ,oms_gpt_medium_rectangle_pos1 : { a: [300, 140]} ,oms_gpt_small_bottom_ad : { a: [200, 50]} ,outofpage : { } } ];OMSres.breakpointIndexFu = function(){if(typeof OMSres.breakpointIndex === 'undefined'){var i, iMax = OMSres.breakpoints.length;for(i = 0; i < iMax; i++){if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]){return iMax;}else if(OMSres.screen_width < OMSres.breakpoints[i]){return i;}}}return OMSres.breakpointIndex;};OMSres.breakpointIndex = OMSres.breakpointIndexFu();(function(){googletag.cmd.push(function() {var a, i, s;for(a in OMSres.adpositions[OMSres.breakpointIndex]){if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)){s = '';if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != ''){s = OMSres.adpositions[OMSres.breakpointIndex][a].s;}if(a != 'outofpage'){	if(!oms_mobile)	{		googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());	}	else	{		googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());	}}else{	googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());}}}if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget){for(i in OMSVad.WLRCMDGPT){googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);}OMSVad.isSetGTarget = true;}googletag.pubads().enableSingleRequest();googletag.enableServices();});}());</script>
<script type="text/javascript">var nClientWidth = document.documentElement.clientWidth;var nContentWidth = 1140;adl_sb_table = ((nClientWidth - nContentWidth) / 2) + nContentWidth;if(nClientWidth <= 992){	adl_sb_table = 743;}else if(nClientWidth <= 1145){	adl_sb_table = 955;}omsv_centered = true;oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;adlWallPaperLeft = adl_sb_table;</script>
<script type="text/javascript">(function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = 'https://d.nativendo.de/cds/delivery/init';var sc = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();
(function() {
				var s   = document.createElement('script');
				s.type  = 'text/javascript';
				s.async = true;
				s.src   = '//d.nativendo.de/d/init';
				var sc  = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=9f659827" type="text/javascript"><\/script>')</script>


			
			<script src="/Custom/Foreign/owl-carousel/owl.carousel.js" type="text/javascript"></script>
			<script src="/Custom/Foreign/sticki-kit/jquery.sticky-kit.js" type="text/javascript"></script>
			<script src="/Custom/WebService/CustomWebStoryWs.js" type="text/javascript"></script>
			<script src="/Custom/Scripts/CustomToolScript.js?v=3" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="" href="/News/FITest.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-25905639-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25905639-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


		
		<script src="//www.prisma.de/public/js/partner/prismawidget.js"></script> 

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_BBV.css?v=637683034372212039'></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		

		
		<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: 814,
  &quot;WcmsZone&quot;: 2,
  &quot;SectionId&quot;: 24,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{\&quot;863\&quot;:[322120,322181,322163,322134,322121,322000]}&quot;,
  &quot;DocId&quot;: 322120,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_banner'></div>
	</div>

	</div>

</div>
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderSkycraperBanner" class="WcmsSkycraperBannerPlaceHolder" DisplayName="Skycraper-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_sky'></div>
	</div>

	</div>

</div>

			</div>

			
			

			
			<header id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMain" class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row hidden-xs hidden-sm">
		
    <div class="col-md-3 col-sm-3 HeaderTop" align="left">
        Montag, 27. September 2021 
    </div>
		
		<div class="col-md-4 col-sm-4 HeaderTop" align="left">
			<ul style="list-style: none; padding-left: 0;">
				<li style="display: inline;"><a style="text-transform: none;" href="http://www.bbv-mediengruppe.de/">> BBV Mediengruppe</a></li>

				
					<li style="display: inline; margin-left: 20px;"><a style="text-transform: none;" href="https://www.meinstadtkurier.de/">> mein Stadtkurier</a></li>
				
			</ul>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-5 col-sm-5 HeaderTop" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fUnbekannte-brechen-in-Geschaeft-ein-322120.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fUnbekannte-brechen-in-Geschaeft-ein-322120.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden / Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList" title="gemerkte Artikel">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<span class="WatchListCount">0</span>
					</a>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d322120&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>
				
				

				
				

				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					

					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d322120&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

			
			
   	</div>

	</div>
		
		<div class="row hidden-xs hidden-sm">
			<div class="col-xs-12 WcmsLogoDiv">
				<a id="WcmsLogo" href="/">
					<img src="/Layout/Custom/Images/bbv_mainlogo.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogo" alt="Bocholter-Borkener Volksblatt" />
				</a>
			</div>
		</div>
		

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs hidden-sm">

		
		

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_6_Lokales" Class="navitem"><a href="/Nachrichten/Lokales">Lokales</a></li><li id="Desktop_NavItem_8_Lokalsport" Class="navitem"><a href="/Nachrichten/Lokalsport">Lokalsport</a></li><li id="Desktop_NavItem_36_Welt" Class="navitem"><a href="/Nachrichten/Welt">Welt</a></li><li id="Desktop_NavItem_37_Sport" Class="navitem"><a href="/Nachrichten/Sport">Sport</a></li><li id="Desktop_NavItem_40_Fotos" Class="navitem"><a href="/Fotos/">Fotos</a></li><li id="Desktop_NavItem_42_Videos" Class="navitem"><a href="/Videos/">Videos</a></li><li id="Desktop_NavItem_51_Anzeigen" Class="navitem"><a href="/Marktplatz/Uebersicht.html">Anzeigen</a></li><li id="Desktop_NavItem_49_Abo" Class="navitem"><a href="/Verlag/abo">Abo</a></li><li id="Desktop_NavItem_45_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul></div>
      <a href="/Nachrichten/Suche">
         <div class="CustomIcon icon-lupe">
         </div></a>
        
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlWeatherContainerPlaceHolder" class="CustomHeaderWeather" DisplayName="Wetter Modul">
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
    
    
    <div>
        
        <div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlPlaceHolderListe" displayname="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="13" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule fixer weatherfix row">
			
	<div class="CustomWeather">
		<div class="CustomWeatherForecastLabel">
			<span></span><span id="m_divCustomWeatherHeading" class="CustomWeatherHeading"></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_divCustomWeather0" class="CustomWeatherToday">
			<div>
				<img src="/Layout/Custom/WeatherIcons/Cloud-Sun.png" id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_imgCustomWeatherIcon0" width="32" height="32" />
				
			</div>
			<div class="CustomWeatherForecastLabel">
				<span></span><span id="m_lblCustomWeatherText0">Heute<br/><b>13°/23°</b></span>
			</div>
		</div>
		
		
		
		
		
		
	</div>

		</div>
</div>
    </div>

	</div>
</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-md hidden-lg">
		<div class="navbar-header">
			
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/bbv_mainlogo.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogoXs" alt="Bocholter-Borkener Volksblatt" />
			</a>

			
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

			

			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fUnbekannte-brechen-in-Geschaeft-ein-322120.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fLokales%2fBocholt%2fUnbekannte-brechen-in-Geschaeft-ein-322120.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden / Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList" title="gemerkte Artikel">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<span class="WatchListCount">0</span>
					</a>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d322120&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>
				
				

				
				

				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					

					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d814%26kId%3d322120&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_6_Lokales" Class="navitem"><a href="/Nachrichten/Lokales">Lokales</a></li><li id="Mobile_NavItem_8_Lokalsport" Class="navitem"><a href="/Nachrichten/Lokalsport">Lokalsport</a></li><li id="Mobile_NavItem_36_Welt" Class="navitem"><a href="/Nachrichten/Welt">Welt</a></li><li id="Mobile_NavItem_37_Sport" Class="navitem"><a href="/Nachrichten/Sport">Sport</a></li><li id="Mobile_NavItem_40_Fotos" Class="navitem"><a href="/Fotos/">Fotos</a></li><li id="Mobile_NavItem_42_Videos" Class="navitem"><a href="/Videos/">Videos</a></li><li id="Mobile_NavItem_51_Anzeigen" Class="navitem"><a href="/Marktplatz/Uebersicht.html">Anzeigen</a></li><li id="Mobile_NavItem_49_Abo" Class="navitem"><a href="/Verlag/abo">Abo</a></li><li id="Mobile_NavItem_45_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul>
		</div>
		
		<div class="clearfix"></div>
		<div class="line-shadow"> 
			<div class="panel-shadow panel-shadow-1"></div> 
			<div class="panel-shadow panel-shadow-2"></div> 
			<div class="panel-shadow panel-shadow-3"></div>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>Startseite</a></li><li class='active'>Unbekannte brechen in Geschäft ein</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});

			$('nav .dropdown-submenu > a').click(function()
			{
				var jLi = $(this).closest('li');

				if(jLi.hasClass('open'))
				{
					if(!jLi.hasClass('fi-node-only'))
					{
						var strUrl = $(this).attr('href');
						if(!!strUrl)
						{
							window.location.href = strUrl;
						}
					}
					else
					{
						return false;
					}
				}
				else
				{
					$('nav .dropdown-submenu').removeClass('open');
					jLi.toggleClass('open');
					return false;
				}
			});
		});

		// PMODIF 2019-07-01 custom layout
		var sdgStickyNaviElement = document.getElementById("DesktopNavigation");
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder">
				

	<div class="row">
		
	</div>

	<div class="row">		
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-md-push-4 col-sm-12 col-xs-12">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
<article class=" col-xs-12 article-style-1">
  <div class="row">
    <div class="col-xs-12">
      <div class="CustomStory">
        <div class="StoryShowBox">
          <header>
            <h5>Bocholt</h5>
            <h1>Unbekannte brechen in Geschäft ein </h1>
            <h2>Einbrecher erbeuten Bargeld und Gegenstände aus der Auslage </h2>
          </header>
          <div class="clear">
            <!--clear-->
          </div>
          <div class="CustomDate light">Sonntag, 26. September 2021 - 16:41 Uhr

	</div>
          <div class="CustomAuthor">
            <p class="author">
              <!--Author-->von <span>Carola Korff</span></p>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
        <div class="StoryShowBody">
          <div class="StoryShowBaseTextBox">
            <p class="intro">Bocholt- In ein Geschäft an der Münsterstraße ist in der Nacht zu Samstag eingebrochen worden. </p>
          </div>
          <div class="StoryShowGalleryBox">
            <figure class="StoryShowGalleryImage">
              <p class="image-credit">© Betz</p>
              <div class="clear">
                <!--clear-->
              </div>
              <div class="lightBoxDiv">
                <a data-lightbox="image-lightbox-Bild1" data-title="" href="/Bilder/Bild-529018o.jpg">
                  <img src="/Bilder/Bild-529018.jpg" title="Unbekannte brechen in Geschäft ein " alt="Unbekannte brechen in Geschäft ein " class="img-responsive" />
                  <div class="zoom-icon">
                    <img src="/Layout/News/zoom.png" />
                  </div>
                </a>
              </div>
            </figure>
          </div>
          <div class="StoryShowBaseTextBox">
            <!--Basetext-->
            <p> Die Täter hebelten auf der Rückseite des Ladens, der sich zwischen Blücherstraße und Rheder Straße befindet, ein Fenster auf. Sie erbeuteten laut Polizeibericht Bargeld sowie einige Gegenstände aus den Auslagen. Die Kripo ist für Zeugenhinweise unter 02871/2990 zu erreichen. </p>
          </div>
          <div class="row margin-top-15">
            <div class="StoryShowShare col-md-6 col-sm-6 col-xs-12">
              <ul class="list-inline">
                <li>
                  <a href="javascript:FI.Wcms.News.Modules.DocSendMailModules.OpenFirstSendMailPanel()">
                    <i class="fa fa-envelope" aria-hidden="true" title="Mail"> </i>
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Facebook" href="https://de.facebook.com/sharer.php?u=https://www.bbv-net.de/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html">
                    <i class="fa fa-facebook" aria-hidden="true" title="Facebook"> </i>
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=https://www.bbv-net.de/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html">
                    <i class="fa fa-twitter" aria-hidden="true" title="Twitter"> </i>
                  </a>
                </li>
              </ul>
            </div>
            <div class="StoryShowInteraction col-md-6 col-sm-6 col-xs-12">
              <ul class="list-inline">
                <li>
                  <a class="printLink" title="Drucken" target="_blank" rel=" nofollow noopener" href="/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html?bPrint=true">
                    <i class="fa fa-print" aria-hidden="true"> </i>
                  </a>
                </li>
                <li>
                  <a class="commentLink" title="Kommentare" href="/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html#Comments">
                    <i class="fa fa-comment" aria-hidden="true"> </i>
                    <span>0</span>
                  </a>
                </li>
                <li>
                  <a title="Bilder kaufen" rel="nofollow" href="/Shopping/WebStoryPicItemShopping.aspx?kWebStoryId=322120">
                    <i class="fa fa-shopping-cart" aria-hidden="true"> </i>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerOMSModule col-xs-12" >
		<div id='nativendo-artikel'></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wctrlCommentModule" class="CommentModule col-xs-12">
			
		<a id="Comments" name="Comments"></a>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlComment" class="CommentModuleBody"></div>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_CtrlPagination" class="CommentModulePagination text-right margin-bottom-10"></div>
		<div id="m_ctrlCommentForm" style="display:block;">
				<form action="/News/Modules/CommentModuleHandler.ashx?strModuleParam=NUZEQkFBMEQwRUQ1MzQzOENBMUJDODVGODk2QTg0QTc0MDlFM0M5MzNFRDkyOTM5REEwQkQ5NTU4MzRFOTM4MzU2OEU3Q0FERTBBRTFGMUVCOEU2QzQ1MTYzMjk5MEY3NTc3MzVBRDlFQkEzMDYwQUJFRjZDQjI0NTYzNTk2ODgzRDJGNDNBQ0VFOERFRUYwRDZCNDk2MzQ1RjRFNkEyNTE0NTQwNkI4RTM4NkU4RDNCREMxQTMyOTUwNTY2NzEyMzQ0RjM4QjBFNzYxRERERTc0QUI5Qjc0MDZFNTQ2NThCRTVDM0U5Q0E3MzZEMjlENkNBQ0JFMDAwQkVFNDA3QUQ0MjQwQjhDOEM0REFBRUM1OUVDNEVGNTBFQzY2RDJCRDMxMEZFNjE4RDIyOUNCRjU4ODYyNDg2MjhDQTJEN0NEQzQyRDA1Njc0MzRCQzk0MTc3MjVDRkJENjlCMzkxNkIzRkFEQTRBMzkyQ0ZCQkIyNjczNTk5MEY4QzIyMjA5QkNGNDg2NDI1MDBGN0YxMDJBNDkyQUI0OUFGOERBRjg5QjhBQUU3MDdFMzg2NjY2M0E2QzNGQkZGMDhFQzlFQzg2RTE4MDBEMTNGQzVENTRGMDIwNEY5QUMxNDFEOENENjNFQThFNzQwOEUzNTI1QUFDMjgwNjk5QTUwQUY0RDc3MEFFQ0M2RTMwRDIzNTY0QzQ0QkZFN0VBMTczQTBBNTYyQUY3NUY4MzhGRDIyMjVDOTJDQzU2QTg3NEVBRUJFNDRCMDRDRTBGQ0E2MEYxREZERjhBRjZGN0EyRjg1Q0MyQzYwNTFEQUU1QUUxMDEzQUFFM0M2NDQ3QzI0OEE5NTIxMEU3MEQzQ0M5MkIwOTJCNEQ2QjE2MDQ4NTY1MTVEMEU0MzM3OTlFQzg2RTNFQkM3QzhERjFGNEExRjc1M0MxQzI2MDZBREEwNjg5QURFNzRBQjlCNzQwNkU1NDY1OEJFNUMzRTlDQTczNkQyOEM0QTg4OTgwQzMwRUQ0QzczREMzODFCOEI5MTU3RkFCRTJEQUQ3NEUxMDc4RTJBNDJGNTE1RTEzNzhENDFCQ0FFNThGNTU4RkIxNENBM0I2OUMxMTE4QjRCNzIyRjk2OTUzRjZCNThFOUQwQTgyOTI1QTBFMUREMDM%3D" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
					<input type="hidden" name="Mode" value="SendComment" />
					<input type="hidden" name="m_kDocId" value="322120" />
					<input type="hidden" name="m_eLogType" value="863" />
					<input type="hidden" name="CaptchaVisible" value="True" />
					<input type="hidden" name="MaxCharsComment" value="1000" />
					<input type="hidden" name="RedirectUrl" value="/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html" />
					<input type="hidden" name="kParentCommentNo" value="-1" />
					<div id="WriteComment" class="margin-bottom-10">
					
					</div>
					<div id="m_ctrlCommentPanel" class="CommentModuleFormPanel">
						<div class="CommentModuleFormPanelTitle">
							
							<p id="m_ctrlSubTitleLabel">
								
							</p>
							
							<h2 style="">Ihr Kommentar zum Thema</h2>
							
							<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlSubTitle">Unbekannte brechen in Geschäft ein</span>
						</div>
						
						<div class="CommentModuleFormComment form-group">
							
							<textarea id="CommentText" name="CommentText" rows="5" class="form-control"></textarea>
							<p id="m_ctrlCommentTextMissingChars" class="help-block" >Verbleibende Zeichen:</p>
							<span id="CommentErrorText" class="WcmsError" style="display:none;"></span>
						</div>
						<div class="Netiquette">
							<strong>Regeln fürs Kommentieren</strong>
							<p>
								Bitte bleiben Sie fair und sachlich. Schreiben Sie keine Kommentare, die Beleidigungen, Verleumdungen oder falsche Tatsachenbehauptungen enthalten. Beiträge, 
								die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht (siehe <a href="https://de.wikipedia.org/wiki/Netiquette" title="Netiquette">Netiquette</a>).
							</p>
							<p>
								Bitte beachten Sie, dass Ihr Kommentar unter Ihrem echten Namen veröffentlicht wird!
							</p>
							<br />
						</div>
						<div class="CommentModuleFormName form-group">
							<label for="CommentPseudonym" class="control-label" id="m_ctrlYourNameLabel">Ihr Name</label>
							<input type="text" id="CommentPseudonym" name="CommentPseudonym" value="" class="form-control" />
							<span id="CommentPseudonymErrorText" class="WcmsError" style="display:none;"></span>
						</div>
						
						<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEMail" class="CommentModuleFormEMail form-group">
							<label for="CommentUserEMail" class="control-label" id="m_ctrlYourEmailLabel">Ihre E-Mail</label>
							<input type="text" id="CommentUserEMail" name="UserEMail" value="" class="form-control" />
							<span id="UserEMailErrorText" class="WcmsError" style="display:none;"></span>
						</div>
						
						<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wpanelCaptcha" class="CommentModuleCaptcha form-group">
				
							<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
							<div class="input-group">
								<div class="input-group-addon">
									<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
								</div>
								<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-primary" />
							</div>
							<br />
							<input type="text" name="CheckCaptcha" class="form-control" />
							<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
						
			</div>
						<div id="m_ctrlSendComment" class="CommentModuleSubmit form-group">
							<input type="submit" name="SubmitSendComment" value="Kommentar senden" class="btn btn-primary" />
						</div>
					</div>
		
				</form>
			</div>
		
		
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		
		
		<input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl02$m_wbtnOpenCommentPanel" type="button" id="m_wbtnOpenCommentPanel" value="Kommentar abgeben" class="btn btn-default" style="display:none;" />

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx?strModuleParam=NUZEQkFBMEQwRUQ1MzQzOENBMUJDODVGODk2QTg0QTc0MDlFM0M5MzNFRDkyOTM5REEwQkQ5NTU4MzRFOTM4MzU2OEU3Q0FERTBBRTFGMUVCOEU2QzQ1MTYzMjk5MEY3NTc3MzVBRDlFQkEzMDYwQUJFRjZDQjI0NTYzNTk2ODgzRDJGNDNBQ0VFOERFRUYwRDZCNDk2MzQ1RjRFNkEyNTE0NTQwNkI4RTM4NkU4RDNCREMxQTMyOTUwNTY2NzEyMzQ0RjM4QjBFNzYxRERERTc0QUI5Qjc0MDZFNTQ2NThCRTVDM0U5Q0E3MzZEMjlENkNBQ0JFMDAwQkVFNDA3QUQ0MjQwQjhDOEM0REFBRUM1OUVDNEVGNTBFQzY2RDJCRDMxMEZFNjE4RDIyOUNCRjU4ODYyNDg2MjhDQTJEN0NEQzQyRDA1Njc0MzRCQzk0MTc3MjVDRkJENjlCMzkxNkIzRkFEQTRBMzkyQ0ZCQkIyNjczNTk5MEY4QzIyMjA5QkNGNDg2NDI1MDBGN0YxMDJBNDkyQUI0OUFGOERBRjg5QjhBQUU3MDdFMzg2NjY2M0E2QzNGQkZGMDhFQzlFQzg2RTE4MDBEMTNGQzVENTRGMDIwNEY5QUMxNDFEOENENjNFQThFNzQwOEUzNTI1QUFDMjgwNjk5QTUwQUY0RDc3MEFFQ0M2RTMwRDIzNTY0QzQ0QkZFN0VBMTczQTBBNTYyQUY3NUY4MzhGRDIyMjVDOTJDQzU2QTg3NEVBRUJFNDRCMDRDRTBGQ0E2MEYxREZERjhBRjZGN0EyRjg1Q0MyQzYwNTFEQUU1QUUxMDEzQUFFM0M2NDQ3QzI0OEE5NTIxMEU3MEQzQ0M5MkIwOTJCNEQ2QjE2MDQ4NTY1MTVEMEU0MzM3OTlFQzg2RTNFQkM3QzhERjFGNEExRjc1M0MxQzI2MDZBREEwNjg5QURFNzRBQjlCNzQwNkU1NDY1OEJFNUMzRTlDQTczNkQyOEM0QTg4OTgwQzMwRUQ0QzczREMzODFCOEI5MTU3RkFCRTJEQUQ3NEUxMDc4RTJBNDJGNTE1RTEzNzhENDFCQ0FFNThGNTU4RkIxNENBM0I2OUMxMTE4QjRCNzIyRjk2OTUzRjZCNThFOUQwQTgyOTI1QTBFMUREMDM%3D" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="322120" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="RedirectUrl" value="/Lokales/Bocholt/Unbekannte-brechen-in-Geschaeft-ein-322120.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
		</div>

	</div>

</div>
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
	
	
</div>
</div>

	<!-- PMODIF TS 2020-08-14 fullscreen zoom in app -->	
	<div class="appzoom" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #000000; z-index: 10000; display: none; align-items: center; justify-content: center;">
		<img style="touch-action: pinch-zoom;width: inherit;"/>
		
	</div>
	<script type="text/javascript">
		$("img.appzoom").on("click", function () {
			var src = $(this).attr("data-fi-imageurl")
				//always use highres version
				.replace(/(\d+)\.jpg/, '$1h.jpg');

			$("div.appzoom").find("img").attr("src", src);			
			
			$("div.appzoom").css("display", "grid");
		})
		$("div.appzoom").on("click", function () {
			$("div.appzoom").hide();
		})
    </script>

		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderLeft" class="WcmsPageWideBannerLeftPlaceHolder col-md-4 col-md-pull-8 col-sm-12 col-xs-12" DisplayName="Linker Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule minusmargin22 row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_topmobile'></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_rectangle'></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				
			</div>
		
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlSectionNavigation" class="CustomSectionNav"><div class="CustomTitelPreviewModulHeading"><div>Aktuelles aus</div><div>Bocholt</div></div></div>
		</div>
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlArticleContainer" Class="row">
				<div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Anne König (CDU) gewinnt Direktmandat" href="/Lokales/Bocholt/Anne-Koenig-CDU-gewinnt-Direktmandat-322181.html">
            <header>
              <h1 class="Customarticle-heading">Anne König (CDU) gewinnt Direktmandat</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Hendrik Wüst: Wahlergebnis ist „Weckruf“ für die CDU" href="/Lokales/Bocholt/Hendrik-Wuest-Wahlergebnis-ist-Weckruf-fuer-die-CDU-322163.html">
            <header>
              <h1 class="Customarticle-heading">Hendrik Wüst: Wahlergebnis ist „Weckruf“ für die CDU</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Bokeltsen Treff: Ein „Familiensonntag“ mit Dino-Besuch" href="/Lokales/Bocholt/Bokeltsen-Treff-Ein-Familiensonntag-mit-Dino-Besuch-322134.html">
            <header>
              <h1 class="Customarticle-heading">Bokeltsen Treff: Ein „Familiensonntag“ mit Dino-Besuch</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="10.000 Euro Sachschaden nach Papiertonnen-Brand" href="/Lokales/Bocholt/10000-Euro-Sachschaden-nach-Papiertonnen-Brand-322121.html">
            <header>
              <h1 class="Customarticle-heading">10.000 Euro Sachschaden nach Papiertonnen-Brand</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div><div>
  <article class="StoryPreviewBox">
    <div class="row">
      <div class="col-xs-12">
        <div class=" CustomTitelPreview">
          <a title="Minister Spahn verteidigt in Bocholt die Corona-Politik" href="/Lokales/Bocholt/Minister-Spahn-verteidigt-in-Bocholt-die-Corona-Politik-322000.html">
            <header>
              <h1 class="Customarticle-heading">Minister Spahn verteidigt in Bocholt die Corona-Politik</h1>
            </header>
          </a>
        </div>
      </div>
    </div>
  </article>
</div><div class='clear'></div>
			</div>
			<div class="CustomArticleLoaderImage" style="display: none">
				<img src="/Layout/Custom/Images/ajax-loader.gif" alt="loading..." width="40px" height="40px" />
			</div>
		</div>
		
		<div class="clear"></div>
		<div class="row">
			

			
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="BannerSDGModule" >
		<div id='SDG_Banner_topmobile4'></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<footer id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlMain" class="WcmsFooter">

	<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlFooterContainerPlaceHolder" class="CustomFooter" DisplayName="Footer">
	<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="19" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlEditContainer" class="footer-l2 row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-4 footer-l1-left"><a href="https://www.bbv-net.de/"><img style="width: 100%;" src="/CustomImages/BBV_Logo/mainlogo_footer_final.png" alt="" /></a>
<div style="margin-top: 0px !important;">Immer gut informiert.</div>
<div id="footer-l2-icons"><a href="https://de-de.facebook.com/bbvnet/" target="_blank"><i class="fa fa-fw fa-facebook fa-2x">&nbsp;</i></a> <a href="https://twitter.com/BBV_Bocholt" target="_blank"><i class="fa fa-fw fa-twitter fa-2x">&nbsp;</i></a>
<div style="margin-top: 10px !important;"><a href="http://www.bbv-mediengruppe.de/" target="_blank"> <img style="width: 54%; float: left; padding-right: 10px;" src="/CustomImages/DIV/bbvmg2_logogrey.png" alt="" /></a> <a href="http://www.meinstadtkurier.de/" target="_blank"><img style="width: 50%; padding-top: 15px; margin-bottom: 20px;" src="/CustomImages/DIV/sk_logogrey.png" alt="" /></a></div>
</div>
</div>
<div class="col-md-2">&nbsp;</div>
<div class="col-md-3 footer">
<ul class="fa-ul footer-list" style="display: none;">
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#" target="_blank"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link </a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
</ul>
</div>
<div class="col-md-3 footer hr">
<ul class="fa-ul footer-list">
<li><a href="/verlag/impressum"><i class="fa-li fa fa-angle-right">&nbsp;</i>Impressum</a></li>
<li><a href="/verlag/agb"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB (Webseitennutzung)</a></li>
<li><a href="/Verlag/agb-abo-anzeigen"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB (Abos &amp; Anzeigen)</a></li>
<li><a href="/verlag/datenschutz"><i class="fa-li fa fa-angle-right">&nbsp;</i>Datenschutz</a></li>
<li><a href="/verlag/mediadaten"><i class="fa-li fa fa-angle-right">&nbsp;</i>Mediadaten</a></li>
<li><a href="/verlag/ansprechpartner-verlagsleitung"><i class="fa-li fa fa-angle-right">&nbsp;</i>Ansprechpartner</a></li>
<li><a href="https://www.bbv-net.de/Leser-Thementipp/"><i class="fa-li fa fa-angle-right">&nbsp;</i>Leser-Thementipp</a></li>
<li><a href="https://www.bbv-net.de/Leserbrief"><i class="fa-li fa fa-angle-right">&nbsp;</i>Leserbrief an die Redaktion</a></li>
<li><a href="/verlag/Kontakt"><i class="fa-li fa fa-angle-right">&nbsp;</i>Kontakt</a></li>
</ul>
</div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlEditContainer" class="footer-l3 subfooter row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-6 footer-l3-left"><span class="st">&copy; </span>Temming Verlag KG</div>
<div class="col-md-6 footer-l3-right">Europaplatz 24-28 - 46399 Bocholt - Tel.: <a href="tel:+4928712840">02871 284-0</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>

	

	

</footer>
		</div>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '814';</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript">lightbox.option({'resizeDuration': 700,'wrapAround': true,'showImageNumberLabel': true,'albumLabel': 'Bild %1 von %2'})</script>
<script type="text/javascript" src="/Lib/sffjs/sffjs.min.js?_=4f5cf2ed"></script>
<script type="text/javascript" src="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.js?_=939a3cdd"></script>
<script type="text/javascript" src="/UtilLib/jquery.ui.monthpicker/jquery.ui.monthpicker.js?_=5bd28a96"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ZjzkezFXH33uKALFtH7bLpmIchxDSkU_XR2CSrW9x3U1"></script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript" src="/Core.min.js?_=543719094"></script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-322120-Complete&timestamp='+oDate.getTime();</script><!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "bbvnet" : "bbvnet", // site/domain 
"sv":"in", // Fragebogenauslieferung 
"cp":"lok-boc", // code 
"oc":"lok-boc" // old code KAT 1.2 SZM-Tag 1.5 
} 
if(typeof iom !== 'undefined'){ iom.c(iam_data, 0);} 
</script> 
<!--/SZM -->

		
		
	</body>
</html>
